<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Soiree Ange ou Demon - Radio Top Side Menton Côte d&#039;azur</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiotopside.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" /><meta name="author" content="La rédaction.">
<link rel="icon" type="image/png" href="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.radiotopside.com/soiree-ange-ou-demon/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soiree Ange ou Demon - Radio Top Side Menton Côte d&#039;azur" />
<meta property="og:description" content="Parties ⋅ Nightlife" />
<meta property="og:url" content="https://www.radiotopside.com/soiree-ange-ou-demon/" />
<meta property="og:site_name" content="Radio Top Side Menton Côte d&#039;azur" />
<meta property="article:publisher" content="https://www.facebook.com/radiotopside/" />
<meta property="article:section" content="Le Comptoir Menton" />
<meta property="article:published_time" content="2017-09-06T15:59:52+02:00" />
<meta property="article:modified_time" content="2017-09-06T16:18:35+02:00" />
<meta property="og:updated_time" content="2017-09-06T16:18:35+02:00" />
<meta property="og:image" content="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" />
<meta property="og:image:secure_url" content="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parties ⋅ Nightlife" />
<meta name="twitter:title" content="Soiree Ange ou Demon - Radio Top Side Menton Côte d&#039;azur" />
<meta name="twitter:site" content="@radio_top_side" />
<meta name="twitter:image" content="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" />
<meta name="twitter:creator" content="@radio_top_side" />
<meta property="DC.date.issued" content="2017-09-06T15:59:52+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Top Side Menton Côte d&#039;azur &raquo; Flux" href="https://www.radiotopside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Top Side Menton Côte d&#039;azur &raquo; Flux des commentaires" href="https://www.radiotopside.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiotopside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.radiotopside.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.radiotopside.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.radiotopside.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiotopside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiotopside.com/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.radiotopside.com/wp-content/sedlex/inline_styles/b858b1b33432ddca359b560098ef8168baaa0bf5.css?ver=20170906' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiotopside.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://www.radiotopside.com";</script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.8.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/sedlex/inline_scripts/ae82c135251676e9d82b0d5241dcf3f63bc6d4a2.js?ver=20170906'></script>
<link rel='https://api.w.org/' href='https://www.radiotopside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiotopside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiotopside.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p1S2vg-3pUJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiotopside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiotopside.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="https://www.radiotopside.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="https://www.radiotopside.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="https://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="https://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="https://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiotopside.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radiotopside.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="https:\/\/www.radiotopside.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1d6396";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="http:\/\/www.radiotopside.com";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25437947-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.radiotopside.com/wp-content/uploads/2017/05/cropped-LOGO-RTS-CM-1024X1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radiotopside.com/wp-content/uploads/2017/05/cropped-LOGO-RTS-CM-1024X1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiotopside.com/wp-content/uploads/2017/05/cropped-LOGO-RTS-CM-1024X1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radiotopside.com/wp-content/uploads/2017/05/cropped-LOGO-RTS-CM-1024X1024-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript"> //<![CDATA[ 
var tlJsHost = ((window.location.protocol == "https:") ? "https://secure.comodo.com/" : "http://www.trustlogo.com/");
document.write(unescape("%3Cscript src='" + tlJsHost + "trustlogo/javascript/trustlogo.js' type='text/javascript'%3E%3C/script%3E"));
//]]>
</script>


</head>

<body class="post-template-default single single-post postid-814601 single-format-standard soiree-ange-ou-demon wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-Top-Side-200611873415646/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/bellinijerome" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiotopside/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@radiotopside.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_top_side" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/jerometopside" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-2016-15-05-container"><ul id="menu-top-2016-15-05" class="td-mobile-main-menu"><li id="menu-item-441174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-441174"><a href="http://www.radiotopside.com">ACCUEIL</a></li>
<li id="menu-item-436095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436095"><a href="https://www.radiotopside.com/category/emissions/">EMISSIONS</a></li>
<li id="menu-item-441170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441170"><a>RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-754417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754417"><a href="https://www.radiotopside.com/ecouter/aide/">Ecouter</a></li>
	<li id="menu-item-441167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441167"><a href="https://www.radiotopside.com/recherche-de-titres-2/">Recherche de titres</a></li>
	<li id="menu-item-441169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441169"><a href="https://www.radiotopside.com/classements/">Classements</a></li>
	<li id="menu-item-517430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517430"><a href="https://www.radiotopside.com/programmes/">Programmes</a></li>
	<li id="menu-item-527773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527773"><a href="https://www.radiotopside.com/category/live-deejay/">Live Deejays</a></li>
	<li id="menu-item-441315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441315"><a href="http://www.radiotopside.com/top-40-radio-top-side/">TOP 40</a></li>
	<li id="menu-item-441168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441168"><a href="https://www.radiotopside.com/recherche-de-titres-2/big-brother/">Big Brother</a></li>
</ul>
</li>
<li id="menu-item-436056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436056"><a href="https://www.radiotopside.com/category/a-la-une/">ACTU NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/news-2/">Actu Monde</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actu-zic/">Actu zic</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-locales/">Actualités Locales</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/">Actu Menton</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/">Actualités Régionales</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-beausoleil/">Actu Beausoleil</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-monaco/">Actu Monaco</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/">Actu Paca</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-roquebrune-cap-martin/">Actu Roquebrune Cap Martin</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-saint-jean-cap-ferrat/">Actu Saint-Jean Cap-Ferrat</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/cinena/">Cinena</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/conso/">Conso</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/en-france/">En France</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/la-meteo/">La Météo</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/sante-2/">Santé</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/sport-2/">Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/">Villes et Villages</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/castellar-village/">Castellar village</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/castillon-village/">Castillon village</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/gorbio-village/">Gorbio village</a></li>
	<li class="menu-item-0"><a href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/sainte-agnes-village/">Sainte Agnès village</a></li>
</ul>
</li>
<li id="menu-item-674897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674897"><a href="https://www.radiotopside.com/tchat-video-live/">TCHAT VIDEO</a></li>
<li id="menu-item-436097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436097"><a href="https://www.radiotopside.com/category/podcast/">REPLAY<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-436098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436098"><a href="https://www.radiotopside.com/category/podcast/podcast-audio/">Replay Audio</a></li>
	<li id="menu-item-436099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436099"><a href="https://www.radiotopside.com/category/podcast/podcast-video/">Replay Vidéo</a></li>
</ul>
</li>
<li id="menu-item-712457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-712457"><a href="https://www.radiotopside.com/partenaires-ils-nous-ont-fait-confiance/">Partenaires<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-807813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-807813"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/">Articles de Nos Partenaires</a></li>
	<li id="menu-item-768065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768065"><a href="http://www.06-only.fr">06 Only</a></li>
	<li id="menu-item-712509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712509"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/agence-immobiliere-du-grand-palais/">Agence Immo du Grand Palais</a></li>
	<li id="menu-item-712510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712510"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/bmw-moto-club-monaco/">BMW Moto Club Monaco</a></li>
	<li id="menu-item-763996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-763996"><a href="https://www.radiotopside.com/easy-menton-syndic-nouveau-partenaire-officiel-de-radio-top-side/">Easy Menton Cabinet Syndic</a></li>
	<li id="menu-item-808485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808485"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/ecole-de-danse-celine-toquet/">Ecole de Dance Céline Toquet</a></li>
	<li id="menu-item-763258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-763258"><a href="http://www.greenlines.fr/">Greenlines Menton</a></li>
	<li id="menu-item-784430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784430"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/il-gusto-giusto/">IL Gusto Giusto</a></li>
	<li id="menu-item-763257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-763257"><a href="https://www.radiotopside.com/jce-menton-roquebrune-cap-martin/">JCE Menton – RCM</a></li>
	<li id="menu-item-712532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712532"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/la-salle-menton/">La Salle</a></li>
	<li id="menu-item-712595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-712595"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-comptoir-menton/">Le Comptoir</a></li>
	<li id="menu-item-712453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712453"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-nautilus/">Le Nautilus</a></li>
	<li id="menu-item-712531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712531"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/monte-carlo-sport/">Monte Carlo Sport</a></li>
	<li id="menu-item-718619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718619"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/ografx/">OgrafX</a></li>
	<li id="menu-item-715427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715427"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/rivera-wifi/">Riviera Wifi</a></li>
	<li id="menu-item-712687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712687"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/switch-on/">Switch ON Groupe</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiotopside.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Menton</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercredi, septembre 6, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connecter / rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-Top-Side-200611873415646/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/bellinijerome" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiotopside/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@radiotopside.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_top_side" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/jerometopside" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.radiotopside.com/">
            <img class="td-retina-data" data-retina="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-600.png" src="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-200.png" alt=""/>
            <span class="td-visual-hidden">Radio Top Side Menton Côte d&#039;azur</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiotopside.com/">
			<img class="td-retina-data" data-retina="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png" src="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-272x272.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiotopside.com/">
			<img class="td-retina-data" data-retina="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-600.png" src="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-200.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-2016-15-05-container"><ul id="menu-top-2016-15-6" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-441174"><a href="http://www.radiotopside.com">ACCUEIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-436095"><a href="https://www.radiotopside.com/category/emissions/">EMISSIONS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59b00c0f91bdb = new tdBlock();
block_td_uid_1_59b00c0f91bdb.id = "td_uid_1_59b00c0f91bdb";
block_td_uid_1_59b00c0f91bdb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_59b00c0f91bdb_rand","offset":""}';
block_td_uid_1_59b00c0f91bdb.td_column_number = "3";
block_td_uid_1_59b00c0f91bdb.block_type = "td_block_mega_menu";
block_td_uid_1_59b00c0f91bdb.post_count = "5";
block_td_uid_1_59b00c0f91bdb.found_posts = "8";
block_td_uid_1_59b00c0f91bdb.header_color = "";
block_td_uid_1_59b00c0f91bdb.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b00c0f91bdb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_59b00c0f91bdb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59b00c0f91bdb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59b00c0f91bdb" ><div id=td_uid_1_59b00c0f91bdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/jerome-emission-le-7h-9h-week-end-1/" rel="bookmark" title="Jérôme Le 7h/9h Week-end"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/08/IMG_1532-696x523-218x150.jpg" alt="Jérôme" title="Jérôme Le 7h/9h Week-end"/></a></div>                <a href="https://www.radiotopside.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/jerome-emission-le-7h-9h-week-end-1/" rel="bookmark" title="Jérôme Le 7h/9h Week-end">Jérôme Le 7h/9h Week-end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/patrice-collectors-mercredi/" rel="bookmark" title="Collectors &#8211; Patrice Mercredi 19h"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2016/09/Patrice-2017-694x358-218x150.jpg" alt="Collectors" title="Collectors &#8211; Patrice Mercredi 19h"/></a></div>                <a href="https://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/patrice-collectors-mercredi/" rel="bookmark" title="Collectors &#8211; Patrice Mercredi 19h">Collectors &#8211; Patrice Mercredi 19h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/david-after-day-mercredi-17h-18h/" rel="bookmark" title="David After Day Mercredi 17h 18h"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/06/David-After-Day-218x150.jpg" alt="David After Day" title="David After Day Mercredi 17h 18h"/></a></div>                <a href="https://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/david-after-day-mercredi-17h-18h/" rel="bookmark" title="David After Day Mercredi 17h 18h">David After Day Mercredi 17h 18h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/christel-generation-pop-rock-jeudi-19h-20h/" rel="bookmark" title="Christel Génération Pop Rock Jeudi 19h à 20h"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2016/09/Christel-2017-694x361-218x150.jpg" alt="" title="Christel Génération Pop Rock Jeudi 19h à 20h"/></a></div>                <a href="https://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/christel-generation-pop-rock-jeudi-19h-20h/" rel="bookmark" title="Christel Génération Pop Rock Jeudi 19h à 20h">Christel Génération Pop Rock Jeudi 19h à 20h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/remy-hitmax/" rel="bookmark" title="Remy Hit Max Lundi, Vendredi 19h"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/02/Remy-2017-694x359-218x150.jpg" alt="remy" title="Remy Hit Max Lundi, Vendredi 19h"/></a></div>                <a href="https://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/remy-hitmax/" rel="bookmark" title="Remy Hit Max Lundi, Vendredi 19h">Remy Hit Max Lundi, Vendredi 19h</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b00c0f91bdb" data-td_block_id="td_uid_1_59b00c0f91bdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b00c0f91bdb" data-td_block_id="td_uid_1_59b00c0f91bdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441170"><a>RADIO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-754417"><a href="https://www.radiotopside.com/ecouter/aide/">Ecouter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441167"><a href="https://www.radiotopside.com/recherche-de-titres-2/">Recherche de titres</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441169"><a href="https://www.radiotopside.com/classements/">Classements</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517430"><a href="https://www.radiotopside.com/programmes/">Programmes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-527773"><a href="https://www.radiotopside.com/category/live-deejay/">Live Deejays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441315"><a href="http://www.radiotopside.com/top-40-radio-top-side/">TOP 40</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441168"><a href="https://www.radiotopside.com/recherche-de-titres-2/big-brother/">Big Brother</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-436056"><a href="https://www.radiotopside.com/category/a-la-une/">ACTU NEWS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59b00c0f95441 = new tdBlock();
block_td_uid_2_59b00c0f95441.id = "td_uid_2_59b00c0f95441";
block_td_uid_2_59b00c0f95441.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1404","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_59b00c0f95441_rand","offset":""}';
block_td_uid_2_59b00c0f95441.td_column_number = "3";
block_td_uid_2_59b00c0f95441.block_type = "td_block_mega_menu";
block_td_uid_2_59b00c0f95441.post_count = "4";
block_td_uid_2_59b00c0f95441.found_posts = "876";
block_td_uid_2_59b00c0f95441.header_color = "";
block_td_uid_2_59b00c0f95441.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b00c0f95441.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_2_59b00c0f95441);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59b00c0f95441_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59b00c0f95441" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59b00c0f95441" id="td_uid_3_59b00c0f96f5c" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="" href="https://www.radiotopside.com/category/a-la-une/">Tout</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_4_59b00c0f96ffc" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="662" href="https://www.radiotopside.com/category/a-la-une/news-2/">Actu Monde</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_5_59b00c0f970b9" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="1526" href="https://www.radiotopside.com/category/a-la-une/actu-zic/">Actu zic</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_6_59b00c0f97170" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="3532" href="https://www.radiotopside.com/category/a-la-une/actualites-locales/">Actualités Locales</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_7_59b00c0f97225" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="236" href="https://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/">Actu Menton</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_8_59b00c0f97320" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="3533" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/">Actualités Régionales</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_9_59b00c0f973d5" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="4143" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-beausoleil/">Actu Beausoleil</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_10_59b00c0f974b5" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="4148" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-monaco/">Actu Monaco</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_11_59b00c0f97595" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="935" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/">Actu Paca</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_12_59b00c0f97675" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="4145" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-roquebrune-cap-martin/">Actu Roquebrune Cap Martin</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_13_59b00c0f97754" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="4150" href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-saint-jean-cap-ferrat/">Actu Saint-Jean Cap-Ferrat</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_14_59b00c0f97833" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="3243" href="https://www.radiotopside.com/category/a-la-une/cinena/">Cinena</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_15_59b00c0f978e6" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="2480" href="https://www.radiotopside.com/category/a-la-une/conso/">Conso</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_16_59b00c0f97998" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="2982" href="https://www.radiotopside.com/category/a-la-une/en-france/">En France</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_17_59b00c0f97a4a" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="288" href="https://www.radiotopside.com/category/a-la-une/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_18_59b00c0f97afc" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="2476" href="https://www.radiotopside.com/category/a-la-une/la-meteo/">La Météo</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_19_59b00c0f97bae" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="1907" href="https://www.radiotopside.com/category/a-la-une/sante-2/">Santé</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_20_59b00c0f97c61" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="626" href="https://www.radiotopside.com/category/a-la-une/sport-2/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_21_59b00c0f97d13" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="5114" href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/">Villes et Villages</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_22_59b00c0f97dc6" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="5133" href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/castellar-village/">Castellar village</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_23_59b00c0f97ea4" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="5514" href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/castillon-village/">Castillon village</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_24_59b00c0f97f81" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="5212" href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/gorbio-village/">Gorbio village</a><a class="mega-menu-sub-cat-td_uid_2_59b00c0f95441"  id="td_uid_25_59b00c0f9805f" data-td_block_id="td_uid_2_59b00c0f95441" data-td_filter_value="5501" href="https://www.radiotopside.com/category/a-la-une/villes-et-villages/sainte-agnes-village/">Sainte Agnès village</a></div></div><div id=td_uid_2_59b00c0f95441 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/permanence-de-quartier-montilelu-de-votre-quartier-m-daniel-allavena-con/" rel="bookmark" title="Permanence de quartier : Monti

L’élu de votre quartier, M. Daniel ALLAVENA, con&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21192925_742001959305257_3194579620445333502_n-218x150.png" alt="" title="Permanence de quartier : Monti

L’élu de votre quartier, M. Daniel ALLAVENA, con&#8230;"/></a></div>                <a href="https://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/" class="td-post-category">Actu Menton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/permanence-de-quartier-montilelu-de-votre-quartier-m-daniel-allavena-con/" rel="bookmark" title="Permanence de quartier : Monti

L’élu de votre quartier, M. Daniel ALLAVENA, con&#8230;">Permanence de quartier : Monti

L’élu de votre quartier, M. Daniel ALLAVENA,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/dimanche-10-septembre-le-baseball-club-de-menton-organise-comme-chaque-annee/" rel="bookmark" title="Dimanche 10 septembre, le Baseball Club de Menton organise, comme chaque année, &#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21231294_742001155972004_5740485991622973831_n-218x150.jpg" alt="" title="Dimanche 10 septembre, le Baseball Club de Menton organise, comme chaque année, &#8230;"/></a></div>                <a href="https://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/" class="td-post-category">Actu Menton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/dimanche-10-septembre-le-baseball-club-de-menton-organise-comme-chaque-annee/" rel="bookmark" title="Dimanche 10 septembre, le Baseball Club de Menton organise, comme chaque année, &#8230;">Dimanche 10 septembre, le Baseball Club de Menton organise, comme chaque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/un-sacre-coup-de-pub-pour-notre-jolie-ville-nikos-aliagas-vient-de-partager-n/" rel="bookmark" title="Un sacré coup de PUB pour notre jolie ville&#8230; Nikos Aliagas vient de PARTAGER n&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21272188_1688853341126158_7134213315990801030_n-218x150.jpg" alt="" title="Un sacré coup de PUB pour notre jolie ville&#8230; Nikos Aliagas vient de PARTAGER n&#8230;"/></a></div>                <a href="https://www.radiotopside.com/category/a-la-une/actualites-regionales/actu-roquebrune-cap-martin/" class="td-post-category">Actu Roquebrune Cap Martin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/un-sacre-coup-de-pub-pour-notre-jolie-ville-nikos-aliagas-vient-de-partager-n/" rel="bookmark" title="Un sacré coup de PUB pour notre jolie ville&#8230; Nikos Aliagas vient de PARTAGER n&#8230;">Un sacré coup de PUB pour notre jolie ville&#8230; Nikos Aliagas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/menton-rivierart-2017-plus-que-2-jours-pour-vous-inscrire-dans-sa-quete-de/" rel="bookmark" title="Menton Rivier&rsquo;Art 2017: plus que 2 jours pour vous inscrire"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21151314_741999715972148_3094036204854644518_n-218x150.jpg" alt="" title="Menton Rivier&rsquo;Art 2017: plus que 2 jours pour vous inscrire"/></a></div>                <a href="https://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/" class="td-post-category">Actu Menton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/menton-rivierart-2017-plus-que-2-jours-pour-vous-inscrire-dans-sa-quete-de/" rel="bookmark" title="Menton Rivier&rsquo;Art 2017: plus que 2 jours pour vous inscrire">Menton Rivier&rsquo;Art 2017: plus que 2 jours pour vous inscrire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b00c0f95441" data-td_block_id="td_uid_2_59b00c0f95441"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59b00c0f95441" data-td_block_id="td_uid_2_59b00c0f95441"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-674897"><a href="https://www.radiotopside.com/tchat-video-live/">TCHAT VIDEO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-436097"><a href="https://www.radiotopside.com/category/podcast/">REPLAY</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436098"><a href="https://www.radiotopside.com/category/podcast/podcast-audio/">Replay Audio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436099"><a href="https://www.radiotopside.com/category/podcast/podcast-video/">Replay Vidéo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-712457"><a href="https://www.radiotopside.com/partenaires-ils-nous-ont-fait-confiance/">Partenaires</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-807813"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/">Articles de Nos Partenaires</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-768065"><a href="http://www.06-only.fr">06 Only</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712509"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/agence-immobiliere-du-grand-palais/">Agence Immo du Grand Palais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712510"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/bmw-moto-club-monaco/">BMW Moto Club Monaco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-763996"><a href="https://www.radiotopside.com/easy-menton-syndic-nouveau-partenaire-officiel-de-radio-top-side/">Easy Menton Cabinet Syndic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808485"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/ecole-de-danse-celine-toquet/">Ecole de Dance Céline Toquet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-763258"><a href="http://www.greenlines.fr/">Greenlines Menton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784430"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/il-gusto-giusto/">IL Gusto Giusto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-763257"><a href="https://www.radiotopside.com/jce-menton-roquebrune-cap-martin/">JCE Menton – RCM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712532"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/la-salle-menton/">La Salle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-712595"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-comptoir-menton/">Le Comptoir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712453"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-nautilus/">Le Nautilus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712531"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/monte-carlo-sport/">Monte Carlo Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-718619"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/ografx/">OgrafX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-715427"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/rivera-wifi/">Riviera Wifi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-712687"><a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/switch-on/">Switch ON Groupe</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiotopside.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><span style="color: #ffffff;">De la mer à la montagne il n'y a qu'un pas retrouvez ici toutes l'actualité de vos villes et villages partout dans le monde.Menton, Roquebrune Cap Martin, Monaco - Monte Carlo, Beausoleil, Castellar, Gorbio, Castillon, Sospel, Sainte Agnès, Peille, La Turbie...Radio Top Side : radio de la baie du soleil plus proche de vous.Plongez au cœur de la musique.</span>

 <iframe name="PLAYER BAN" SRC="https://www.radiotopside.com/api/topbar/" scrolling="no" height="90" width="728" FRAMEBORDER="yes"></iframe></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.radiotopside.com/"><span itemprop="title">Maison</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans Articles de Nos Partenaires" class="entry-crumb" itemprop="url" href="https://www.radiotopside.com/category/articles-de-nos-partenaires/"><span itemprop="title">Articles de Nos Partenaires</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans Le Comptoir Menton" class="entry-crumb" itemprop="url" href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-comptoir-menton/"><span itemprop="title">Le Comptoir Menton</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Soiree Ange ou Demon"><meta itemprop="url" content = "https://www.radiotopside.com/soiree-ange-ou-demon/">Soiree Ange ou Demon</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-814601" class="post-814601 post type-post status-publish format-standard has-post-thumbnail hentry category-le-comptoir-menton" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiotopside.com/category/articles-de-nos-partenaires/">Articles de Nos Partenaires</a></li><li class="entry-category"><a  href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-comptoir-menton/">Le Comptoir Menton</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Soiree Ange ou Demon</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Par <a href="https://www.radiotopside.com/author/redac/">La rédaction.</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T15:59:52+00:00" >6 septembre 2017</time></span>                    <div class="td-post-comments"><a href="https://www.radiotopside.com/soiree-ange-ou-demon/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-814601">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Soiree+Ange+ou+Demon&url=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F&via=Radio+Top+Side+Menton+C%C3%B4te+d%26%23039%3Bazur"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radiotopside.com/soiree-ange-ou-demon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radiotopside.com/soiree-ange-ou-demon/&amp;media=https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg&description=Soiree+Ange+ou+Demon" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Soiree+Ange+ou+Demon%20-%20https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div>&nbsp;&nbsp;&nbsp;<a href="https://www.radiotopside.com/soiree-ange-ou-demon/print/" title="Imprimer" rel="nofollow"><img class="WP-PrintIcon" src="https://www.radiotopside.com/wp-content/plugins/wp-print/images/print.gif" alt="Imprimer" title="Imprimer" style="border: 0px;" /></a>&nbsp;<a href="https://www.radiotopside.com/soiree-ange-ou-demon/print/" title="Imprimer" rel="nofollow">Imprimer</a></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" data-caption=""><img width="646" height="646" class="entry-thumb td-modal-image" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg" alt="" title="21314815_10212545427484429_7222718299453834886_n.jpgoh762c7644fc75d16d5893372db257edd4oe5A1898AE"/></a></div>
        <p><a href=""></a><br />Parties ⋅ Nightlife</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Venez discuter sur notre Tchat !" onclick="window.open('http://www.e-tchat.net/s8606/', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=370, height=600 left=50%, top=50%'); return false;"><img alt="" src="https://www.radiotopside.com/wp-content/uploads/2016/07/BAN-tchat2-728-x-90.jpg" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Soiree+Ange+ou+Demon&url=https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F&via=Radio+Top+Side+Menton+C%C3%B4te+d%26%23039%3Bazur"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radiotopside.com/soiree-ange-ou-demon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radiotopside.com/soiree-ange-ou-demon/&amp;media=https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg&description=Soiree+Ange+ou+Demon" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Soiree+Ange+ou+Demon%20-%20https%3A%2F%2Fwww.radiotopside.com%2Fsoiree-ange-ou-demon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiotopside.com/soiree-ange-ou-demon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiotopside.com/soiree-ange-ou-demon/" data-text="Soiree Ange ou Demon" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.radiotopside.com/soutenez-notre-action-en-utilisant-ce-decor-specialement-cree-pour-loccasion/">Soutenez notre action en utilisant ce décor spécialement créé pour l&rsquo;occasion&#8230;.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.radiotopside.com/author/redac/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiotopside.com/author/redac/">La rédaction.</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La rédaction."></span><meta itemprop="datePublished" content="2017-09-06T15:59:52+00:00"><meta itemprop="dateModified" content="2017-09-06T16:18:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiotopside.com/soiree-ange-ou-demon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiotopside.com/wp-content/uploads/2017/07/LOGO-RTS-noir-200.png"></span><meta itemprop="name" content="Radio Top Side Menton Côte d&#039;azur"></span><meta itemprop="headline " content="Soiree Ange ou Demon"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n.jpg"><meta itemprop="width" content="646"><meta itemprop="height" content="646"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_26_59b00c0f9d604 = new tdBlock();
block_td_uid_26_59b00c0f9d604.id = "td_uid_26_59b00c0f9d604";
block_td_uid_26_59b00c0f9d604.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_26_59b00c0f9d604_rand","offset":""}';
block_td_uid_26_59b00c0f9d604.td_column_number = "3";
block_td_uid_26_59b00c0f9d604.block_type = "td_block_related_posts";
block_td_uid_26_59b00c0f9d604.post_count = "3";
block_td_uid_26_59b00c0f9d604.found_posts = "1598";
block_td_uid_26_59b00c0f9d604.header_color = "";
block_td_uid_26_59b00c0f9d604.ajax_pagination_infinite_stop = "";
block_td_uid_26_59b00c0f9d604.max_num_pages = "533";
tdBlocksArray.push(block_td_uid_26_59b00c0f9d604);
</script><div class="td_block_wrap td_block_related_posts td_uid_26_59b00c0f9d604_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_59b00c0f9d604" ><h4 class="td-related-title"><a id="td_uid_27_59b00c0f9ef86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_59b00c0f9d604" href="#">ARTICLES A LA UNE</a><a id="td_uid_28_59b00c0f9efbf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_59b00c0f9d604" href="#">aujourd'hui</a></h4><div id=td_uid_26_59b00c0f9d604 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/soiree-ange-ou-demon/" rel="bookmark" title="Soiree Ange ou Demon"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21314815_10212545427484429_7222718299453834886_n-218x150.jpg" alt="" title="Soiree Ange ou Demon"/></a></div>                <a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/le-comptoir-menton/" class="td-post-category">Le Comptoir Menton</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/soiree-ange-ou-demon/" rel="bookmark" title="Soiree Ange ou Demon">Soiree Ange ou Demon</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/soutenez-notre-action-en-utilisant-ce-decor-specialement-cree-pour-loccasion/" rel="bookmark" title="Soutenez notre action en utilisant ce décor spécialement créé pour l&rsquo;occasion&#8230;."><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21192488_515354452143172_5585658455017530408_n-218x150.jpg" alt="" title="Soutenez notre action en utilisant ce décor spécialement créé pour l&rsquo;occasion&#8230;."/></a></div>                <a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/jce-menton-rcm-a-la-une/" class="td-post-category">JCE Menton RCM</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/soutenez-notre-action-en-utilisant-ce-decor-specialement-cree-pour-loccasion/" rel="bookmark" title="Soutenez notre action en utilisant ce décor spécialement créé pour l&rsquo;occasion&#8230;.">Soutenez notre action en utilisant ce décor spécialement créé pour l&rsquo;occasion&#8230;.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiotopside.com/menu-aujourdhui-arrancini-epinards-arrancini-viandescuisses-de-po/" rel="bookmark" title="Menu aujourd&rsquo;hui 

Arrancini épinards 
Arrancini viandes
Cuisses de po&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/09/21272581_1418890321559675_925674807475921564_n-218x150.jpg" alt="" title="Menu aujourd&rsquo;hui 

Arrancini épinards 
Arrancini viandes
Cuisses de po&#8230;"/></a></div>                <a href="https://www.radiotopside.com/category/articles-de-nos-partenaires/il-gusto-giusto/" class="td-post-category">IL Gusto Giusto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/menu-aujourdhui-arrancini-epinards-arrancini-viandescuisses-de-po/" rel="bookmark" title="Menu aujourd&rsquo;hui 

Arrancini épinards 
Arrancini viandes
Cuisses de po&#8230;">Menu aujourd&rsquo;hui 

Arrancini épinards 
Arrancini viandes
Cuisses de po&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_59b00c0f9d604" data-td_block_id="td_uid_26_59b00c0f9d604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_59b00c0f9d604" data-td_block_id="td_uid_26_59b00c0f9d604"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>PLAYER</span></div>			<div class="textwidget"><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Ecoutez Radio Top Side en Direct !" onclick="window.open('https://www.radiotopside.com/titre/rtsplayer.php', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=330, height=340 left=50%, top=50%'); return false;"><img alt="" src="https://www.radiotopside.com/wp-content/uploads/2017/01/ecouterv3.png" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div></div>
		</aside>
		<table class='tb-resp-player'>

			<tr class="onair">
				<td>
					<img id="CoverCS" width="114" data-IdTitre="550596" src='https://www.radiotopside.com/rts_cover/f5db77c7171f8297bfe380f6c13d29cd.jpg'>
				</td>
				<td>
					<span id="PlayerArtistCS">ADRIEN GALLO</span><br>
					<span id="PlayerTitleCS">CROCODILE</span>
				</td>
			</tr>

			<tr class="vote">
				<td colspan='2'>
					<span id="spanVote">
						<img id="jaime" title="j'aime" class="btnVote" src='https://www.radiotopside.com/wp-content/plugins/rts-resp-player/img/jaime.png' data-vote="1">
						<span id="entrevote">Vote</span>
						<img id="jaimepas" title="je n'aime pas" class="btnVote" src='https://www.radiotopside.com/wp-content/plugins/rts-resp-player/img/jaimepas.png' data-vote="2">
					</span>
				</td>
			</tr>

		</table>

<aside class="widget widget_text"><div class="block-title"><span>TCHATEZ</span></div>			<div class="textwidget"><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Venez discuter sur notre Tchat !" onclick="window.open('http://www.e-tchat.net/s8606/', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=370, height=600 left=50%, top=50%'); return false;"><img alt="" src="https://www.radiotopside.com/wp-content/uploads/2016/07/Tchat-wintjet2-350-x-200.jpg" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div</div></div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>SUIVEZ NOS TITRES SUR TWITTER</span></div><a class="twitter-timeline" data-width="350" data-height="820" data-theme="light" data-link-color="#336699" data-border-color="#336699" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="448920936914231296">Mes Tweets</a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget APTFIN_by_TAP"><div class="block-title"><span></span></div><!-- Using AlpinePT for Instagram v1.2.7 with JSON--><!-- Request made --><!-- Success using wp_remote_get() and JSON --><!-- Retrieved from transient --><div id="aptfinbytap_domain-3-AlpinePhotoTiles_container" class="AlpinePhotoTiles_container_class"><div id="aptfinbytap_domain-3-hidden-parent" class="AlpinePhotoTiles_parent_class" style="width:100%;max-width:100%;padding:0px;margin:0px auto;text-align:center;"><div id="aptfinbytap_domain-3-image-list" class="AlpinePhotoTiles_image_list_class" style="display:none;visibility:hidden;"><a href="https://www.instagram.com/p/7au_eIAo1c/" class="AlpinePhotoTiles-link" target="_blank" title="  " alt="  "><img id="aptfinbytap_domain-3-tile-0" class="AlpinePhotoTiles-image AlpinePhotoTiles-img-shadow AlpinePhotoTiles-img-border AlpinePhotoTiles-img-corners AlpinePhotoTiles-img-highlight" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/10354403_1640976609474424_419200128_n.jpg" title="  " alt="  " border="0" hspace="0" vspace="0" style="" onContextMenu="return false;" /></a></div><div id="aptfinbytap_domain-3-by-link" class="AlpinePhotoTiles-by-link"><a href="http://thealpinepress.com/" style="COLOR:#C0C0C0;text-decoration:none;" title="Widget by The Alpine Press">TAP</a></div></div><div id="aptfinbytap_domain-3-display-link" class="AlpinePhotoTiles-display-link-container" style="width:100%;margin:0px auto;"><div class="AlpinePhotoTiles-display-link" ><a href="http://instagram.com/radiotopside" target="_blank" >Instagram</a></div></div></div><script type='text/javascript'><!--//--><![CDATA[//><!--		//Check for jQuery
		// Note: window.jQuery same as typeof jQuery !== 'undefined'
		if( window.jQuery ){
			jQuery(document).ready(function() {
				jQuery('#aptfinbytap_domain-3-AlpinePhotoTiles_container').addClass('loading');
			});
		}		//Use self invoking function expression
		(function(){
			// Wait for window to load. Them start plugin.
			var alpinePluginLoadingFunction = function(method){
				// Check for jQuery and on() ( jQuery 1.7+ )
				if(window.jQuery){
					if(jQuery.isFunction( jQuery(window).on )){
						jQuery(window).on('load', method);
					// Check for jQuery and bind()
					}else{jQuery(window).bind('load', method);}
				// Check for addEventListener
				}else if( window.addEventListener ){
					window.addEventListener('load', method, false);
				// Check for attachEvent
				}else if ( window.attachEvent ){
					window.attachEvent('on' + 'load', method);
				}
			};
			alpinePluginLoadingFunction( function(){
				if( window.jQuery ){jQuery('#aptfinbytap_domain-3-AlpinePhotoTiles_container').removeClass('loading');
				var alpineLoadPlugin = function(){jQuery('#aptfinbytap_domain-3-hidden-parent').AlpinePhotoTilesPlugin({
						id:'aptfinbytap_domain-3',
						style:'windows',
						shape:'square',
						perRow:4,
						imageBorder:1,
						imageShadow:1,
						imageCurve:1,
						imageHighlight:1,
						lightbox:0,
						galleryHeight:0,//Keep for Compatibility
						galRatioWidth:800,
						galRatioHeight:600,
						highlight:'#336699',
						pinIt:0,
						siteURL:'https://www.radiotopside.com',
						callback:''
					});}
				// Load Alpine Plugin
				if( jQuery().AlpinePhotoTilesPlugin ){
					alpineLoadPlugin();
				}else{ // Load Alpine Script and Style
					var css = 'https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css';
					var link = jQuery(document.createElement('link')).attr({'rel':'stylesheet','href':css,'type':'text/css','media':'screen'});
					jQuery.getScript('https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js', function(){
						if(document.createStyleSheet){
							document.createStyleSheet(css);
						}else{
							jQuery('head').append(link);
						}alpineLoadPlugin();});// Close getScript
				}}else{ console.log('Alpine plugin failed because jQuery never loaded'); }
			});
		})();//--><!]]> </script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Radio-Top-Side-200611873415646/">Suivez nous sur nos réseaux sociaux</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Radio-Top-Side-200611873415646/" data-width="313"  data-height="313" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Radio-Top-Side-200611873415646/"><a href="https://www.facebook.com/Radio-Top-Side-200611873415646/">Suivez nous sur nos réseaux sociaux</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_synved_social_follow"><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/facebook" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/twitter" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Follow us on Google+" href="http://plus.google.com/needlessly_long_google_plus_id" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/MyFeedName" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://youtube.com/c/JérômeBellini" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-instagram nolightbox" data-provider="instagram" target="_blank" rel="nofollow" title="Check out our instagram feed" href="https://instagram.com/radiotopside/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="instagram" title="Check out our instagram feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/instagram.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="https://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget APTFIN_by_TAP"><div class="block-title"><span></span></div><!-- Using AlpinePT for Instagram v1.2.7 with JSON--><!-- Request made --><!-- Success using wp_remote_get() and JSON --><!-- Retrieved from transient --><div id="aptfinbytap_domain-4-AlpinePhotoTiles_container" class="AlpinePhotoTiles_container_class"><div id="aptfinbytap_domain-4-hidden-parent" class="AlpinePhotoTiles_parent_class" style="width:100%;max-width:100%;padding:0px;margin:0px auto;text-align:center;"><div id="aptfinbytap_domain-4-image-list" class="AlpinePhotoTiles_image_list_class" style="display:none;visibility:hidden;"><a href="https://www.instagram.com/p/2B3Lc2rykS/" class="AlpinePhotoTiles-link" target="_blank" title="  " alt="  "><img id="aptfinbytap_domain-4-tile-0" class="AlpinePhotoTiles-image AlpinePhotoTiles-img-shadow AlpinePhotoTiles-img-border AlpinePhotoTiles-img-corners AlpinePhotoTiles-img-highlight" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/11195799_353810031492610_779631028_n.jpg" title="  " alt="  " border="0" hspace="0" vspace="0" style="" onContextMenu="return false;" /></a></div><div id="aptfinbytap_domain-4-by-link" class="AlpinePhotoTiles-by-link"><a href="http://thealpinepress.com/" style="COLOR:#C0C0C0;text-decoration:none;" title="Widget by The Alpine Press">TAP</a></div></div><div id="aptfinbytap_domain-4-display-link" class="AlpinePhotoTiles-display-link-container" style="width:100%;margin:0px auto;"><div class="AlpinePhotoTiles-display-link" ><a href="http://instagram.com/jerometopside" target="_blank" >Instagram</a></div></div></div><script type='text/javascript'><!--//--><![CDATA[//><!--		//Check for jQuery
		// Note: window.jQuery same as typeof jQuery !== 'undefined'
		if( window.jQuery ){
			jQuery(document).ready(function() {
				jQuery('#aptfinbytap_domain-4-AlpinePhotoTiles_container').addClass('loading');
			});
		}		//Use self invoking function expression
		(function(){
			// Wait for window to load. Them start plugin.
			var alpinePluginLoadingFunction = function(method){
				// Check for jQuery and on() ( jQuery 1.7+ )
				if(window.jQuery){
					if(jQuery.isFunction( jQuery(window).on )){
						jQuery(window).on('load', method);
					// Check for jQuery and bind()
					}else{jQuery(window).bind('load', method);}
				// Check for addEventListener
				}else if( window.addEventListener ){
					window.addEventListener('load', method, false);
				// Check for attachEvent
				}else if ( window.attachEvent ){
					window.attachEvent('on' + 'load', method);
				}
			};
			alpinePluginLoadingFunction( function(){
				if( window.jQuery ){jQuery('#aptfinbytap_domain-4-AlpinePhotoTiles_container').removeClass('loading');
				var alpineLoadPlugin = function(){jQuery('#aptfinbytap_domain-4-hidden-parent').AlpinePhotoTilesPlugin({
						id:'aptfinbytap_domain-4',
						style:'windows',
						shape:'square',
						perRow:4,
						imageBorder:1,
						imageShadow:1,
						imageCurve:1,
						imageHighlight:1,
						lightbox:0,
						galleryHeight:0,//Keep for Compatibility
						galRatioWidth:800,
						galRatioHeight:600,
						highlight:'#336699',
						pinIt:0,
						siteURL:'https://www.radiotopside.com',
						callback:''
					});}
				// Load Alpine Plugin
				if( jQuery().AlpinePhotoTilesPlugin ){
					alpineLoadPlugin();
				}else{ // Load Alpine Script and Style
					var css = 'https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css';
					var link = jQuery(document.createElement('link')).attr({'rel':'stylesheet','href':css,'type':'text/css','media':'screen'});
					jQuery.getScript('https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js', function(){
						if(document.createStyleSheet){
							document.createStyleSheet(css);
						}else{
							jQuery('head').append(link);
						}alpineLoadPlugin();});// Close getScript
				}}else{ console.log('Alpine plugin failed because jQuery never loaded'); }
			});
		})();//--><!]]> </script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiotopside.com/"><img class="td-retina-data" src="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-BL-600x600.png" data-retina="https://www.radiotopside.com/wp-content/uploads/2017/04/LOGO-RTS-CM-BL-600x600.png" alt="Radio Top Side" title="Radio Top Side"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Radio Top Side La première radio numérique de la côte d'azur.

Votre radio de proximité met en avant le partenariat et la promotion des commerçants, artisans, artistes et associations des villes du littoral, du moyen et du haut-pays.
Disponible sur pc,tablette et smartphone.
Téléchargez notre application mobile et Plongez au cœur de la musique !<div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@radiotopside.com">contact@radiotopside.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-Top-Side-200611873415646/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/bellinijerome" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiotopside/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@radiotopside.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_top_side" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/jerometopside" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-441286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-441286"><a href="http://radiotopside.com/">Radio Top Side</a></li>
<li id="menu-item-728249" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-728249"><a href="http://radiotopside.com/histoire">Biographie</a></li>
<li id="menu-item-437410" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437410"><a href="http://www.radiotopside.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-437411" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437411"><a href="http://www.radiotopside.com/ecouter/aide/">Nous écouter</a></li>
<li id="menu-item-437412" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437412"><a href="http://contact@radiotopside.com">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tous droits réserves 2004 - 2017  Radio Top Side Menton côte d'azur                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiotopside.com/le-comptoir-updated-their-cover-photo-4/" rel="bookmark" title="Le Comptoir updated their cover photo."><img width="100" height="70" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/04/16831827_816410821831452_4527753147404053128_n-100x70.jpg" alt="" title="Le Comptoir updated their cover photo."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/le-comptoir-updated-their-cover-photo-4/" rel="bookmark" title="Le Comptoir updated their cover photo.">Le Comptoir updated their cover photo.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T17:42:00+00:00" >24 février 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radiotopside.com/friday-night-le-comptoir-join-us-for-an-apero-and-stay-all-night-2/" rel="bookmark" title="Friday night.. LE COMPTOIR.. join us for an Apéro.. AND STAY ALL NIGHT&#8230;"><img width="100" height="70" class="entry-thumb" src="https://www.radiotopside.com/wp-content/uploads/2017/07/20429962_908261105979756_5547003346789303060_n-100x70.jpg" alt="" title="Friday night.. LE COMPTOIR.. join us for an Apéro.. AND STAY ALL NIGHT&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radiotopside.com/friday-night-le-comptoir-join-us-for-an-apero-and-stay-all-night-2/" rel="bookmark" title="Friday night.. LE COMPTOIR.. join us for an Apéro.. AND STAY ALL NIGHT&#8230;">Friday night.. LE COMPTOIR.. join us for an Apéro.. AND STAY...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-27T12:18:26+00:00" >27 juillet 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 59b00c0fb0224
    -->

    <link rel='stylesheet' id='rts-resp-player-styles-css'  href='https://www.radiotopside.com/wp-content/plugins/rts-resp-player/css/rts-resp-player.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='AlpinePhotoTiles_style-css'  href='https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rts-topbar-styles-css'  href='https://www.radiotopside.com/wp-content/plugins/rts-topbar/css/rts-topbar.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.2/TweenMax.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/rts-resp-player/js/rts-resp-player.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.radiotopside.com/wp-content/plugins/rts-topbar/js/rts-topbar.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radiotopside.com/wp-content/uploads/2017/08/bg-ebike-menton-OK.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Menton","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[24.4,75.9],"today_humidity":64,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504782000,"day_temp":[22,72],"day_name":"jeu","owm_day_index":1},{"timestamp":1504868400,"day_temp":[21,70],"day_name":"ven","owm_day_index":2},{"timestamp":1504954800,"day_temp":[22,72],"day_name":"sam","owm_day_index":3},{"timestamp":1505041200,"day_temp":[17,63],"day_name":"dim","owm_day_index":4},{"timestamp":1505127600,"day_temp":[17,63],"day_name":"lun","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiotopside.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiotopside.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'27655674',post:'814601',tz:'2',srv:'www.radiotopside.com'} ]);
	_stq.push([ 'clickTrackerInit', '27655674', '814601' ]);
</script>

<script language="JavaScript" type="text/javascript">
TrustLogo("https://radiotopside.com/images/comodo_secure_seal_100x85_transp.png", "CL1", "none");
</script>
<a  href="https://ssl.comodo.com" id="comodoTL">Comodo SSL</a>
</body>
</html>
