<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>L’actualité en bref de ce Jeudi 02 Février 2017 | Radio Top Side</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.radiotopside.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg" /><meta name="author" content="La rédaction.">
<link rel="icon" type="image/png" href="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-SITE-00-2017.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.radiotopside.com/wp-content/uploads/2016/05/HEADER-140X140.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.radiotopside.com/wp-content/uploads/2016/05/HEADER-140X140.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.radiotopside.com/wp-content/uploads/2016/05/HEADER-140X140.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.radiotopside.com/wp-content/uploads/2016/05/HEADER-140X140.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.radiotopside.com/wp-content/uploads/2016/05/HEADER-140X140.png"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Top Side &raquo; Flux" href="http://www.radiotopside.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Top Side &raquo; Flux des commentaires" href="http://www.radiotopside.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiotopside.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.radiotopside.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.radiotopside.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.radiotopside.com/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://www.radiotopside.com/wp-content/sedlex/inline_styles/b858b1b33432ddca359b560098ef8168baaa0bf5.css?ver=20170202' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radiotopside.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "http://www.radiotopside.com";</script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/sedlex/inline_scripts/199744a6cac9036fef2b9d729652741cd8bd7916.js?ver=20170202'></script>
<link rel='https://api.w.org/' href='http://www.radiotopside.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiotopside.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiotopside.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jeudi 02 février Saint(e) Présentation : Prenez votre temps !' href='http://www.radiotopside.com/jeudi-02-fevrier-sainte-presentation-prenez-votre-temps/' />
<link rel='next' title='Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi' href='http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" />
<link rel='shortlink' href='http://wp.me/p1S2vg-2IKS' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiotopside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiotopside.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.radiotopside.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.radiotopside.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.radiotopside.com/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.radiotopside.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L’actualité en bref de ce Jeudi 02 Février 2017" />
<meta property="og:url" content="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" />
<meta property="og:description" content="Affaire Fillon. Stop ou encore ? Après la dure journée passée par l&rsquo;ancien Premier ministre à la suite des révélations du Canard, la question reste en suspens quant à son avenir en vue de la …" />
<meta property="article:published_time" content="2017-02-02T06:46:08+00:00" />
<meta property="article:modified_time" content="2017-02-02T06:57:07+00:00" />
<meta property="og:site_name" content="Radio Top Side" />
<meta property="og:image" content="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="390" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.radiotopside.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/www.radiotopside.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1d6396";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25437947-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.radiotopside.com/wp-content/uploads/2016/05/cropped-TOP-SIDE-CAREE-600X600-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.radiotopside.com/wp-content/uploads/2016/05/cropped-TOP-SIDE-CAREE-600X600-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.radiotopside.com/wp-content/uploads/2016/05/cropped-TOP-SIDE-CAREE-600X600-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.radiotopside.com/wp-content/uploads/2016/05/cropped-TOP-SIDE-CAREE-600X600-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-648698 single-format-standard lactualite-en-bref-de-ce-jeudi-02-fevrier-2017 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-Top-Side-200611873415646/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/bellinijerome" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiotopside/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@radiotopside.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_top_side" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/jerometopside" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-2016-15-05-container"><ul id="menu-top-2016-15-05" class="td-mobile-main-menu"><li id="menu-item-441174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-441174"><a href="http://www.radiotopside.com">ACCUEIL</a></li>
<li id="menu-item-441170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441170"><a>RADIO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-436074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436074"><a href="http://www.radiotopside.com/ecouter/">Ecouter<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-436075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436075"><a href="http://www.radiotopside.com/ecouter/aide/">Aide</a></li>
	</ul>
</li>
	<li id="menu-item-517430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517430"><a href="http://www.radiotopside.com/programmes/">Programmes</a></li>
	<li id="menu-item-447349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447349"><a href="http://www.radiotopside.com/category/nouveautes-musique/">Nouveautés à l&rsquo;antenne</a></li>
	<li id="menu-item-441167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441167"><a href="http://www.radiotopside.com/recherche-de-titres-2/">Titres diffusés</a></li>
	<li id="menu-item-441169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441169"><a href="http://www.radiotopside.com/classements/">Classements</a></li>
	<li id="menu-item-527773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527773"><a href="http://www.radiotopside.com/category/live-deejay/">Live Deejays</a></li>
	<li id="menu-item-441315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441315"><a href="http://www.radiotopside.com/top-40-radio-top-side/">TOP 40</a></li>
	<li id="menu-item-436097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436097"><a href="http://www.radiotopside.com/category/podcast/">Podcast<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-436098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436098"><a href="http://www.radiotopside.com/category/podcast/podcast-audio/">Podcast Audio</a></li>
		<li id="menu-item-436099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436099"><a href="http://www.radiotopside.com/category/podcast/podcast-video/">Podcast Vidéo</a></li>
	</ul>
</li>
	<li id="menu-item-441168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441168"><a href="http://www.radiotopside.com/recherche-de-titres-2/big-brother/">Big Brother</a></li>
</ul>
</li>
<li id="menu-item-436095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-436095"><a href="http://www.radiotopside.com/category/emissions/">EMISSIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-517389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517389"><a href="http://www.radiotopside.com/programmes/">PROGRAMMES</a></li>
</ul>
</li>
<li id="menu-item-436056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-436056"><a href="http://www.radiotopside.com/category/a-la-une/">A LA UNE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actu-zic/">Actu zic</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-locales/">Actualités Locales</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/">Actu Menton</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/">Actualités Nationales</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/news-2/">Actu Monde</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/en-france/">En France</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/">Actualités Régionales</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/">Actu Paca</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/cinena/">Cinena</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/conso/">Conso</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/divers/">Divers</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/la-meteo/">La Météo</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/prochainement/">Prochainement</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/sante-2/">Santé</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/sport-2/">Sport</a></li>
	<li class="menu-item-0"><a href="http://www.radiotopside.com/category/a-la-une/televison/">Télévison</a></li>
</ul>
</li>
<li id="menu-item-437616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-437616"><a href="http://www.radiotopside.com/tchat-video/">Tchat Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-575206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-575206"><a href="http://www.radiotopside.com/radio-top-side-en-direct-sur-youtube/">Radio Top Side en direct sur Youtube</a></li>
	<li id="menu-item-576067" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-576067"><a href="http://www.radiotopside.com/radio-top-side-en-direct-sur-dailymotion/">Radio Top Side en direct sur Dailymotion</a></li>
	<li id="menu-item-494979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494979"><a href="http://www.radiotopside.com/player-video-infomaniak/">Radio Top Side player vidéo Bas débit smartphone</a></li>
	<li id="menu-item-437617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437617"><a href="http://www.radiotopside.com/tchat-video/tchat/">Tchat</a></li>
</ul>
</li>
<li id="menu-item-436060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436060"><a href="http://www.radiotopside.com/category/a-la-une/actu-zic/">MUSIQUE</a></li>
<li id="menu-item-436094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436094"><a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/">Partenaires</a></li>
<li id="menu-item-436096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436096"><a href="http://www.radiotopside.com/category/association/">Association</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.radiotopside.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié ?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.radiotopside.com/">
            <img class="td-retina-data" data-retina="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-PLAY-POP-544x181.png" src="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-PLAY-POP-544x181.png" alt=""/>
            <span class="td-visual-hidden">Radio Top Side</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "> <iframe name="PLAYER BAN" SRC="http://www.radiotopside.com/api/topbar/" scrolling="no" height="90" width="728" FRAMEBORDER="yes"></iframe></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.radiotopside.com/">
			<img class="td-retina-data" data-retina="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-SITE-00-2017.png" src="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-SITE-00-2017.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.radiotopside.com/">
			<img class="td-retina-data" data-retina="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-PLAY-POP-544x181.png" src="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-PLAY-POP-544x181.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-2016-15-05-container"><ul id="menu-top-2016-15-6" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-441174"><a href="http://www.radiotopside.com">ACCUEIL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441170"><a>RADIO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-436074"><a href="http://www.radiotopside.com/ecouter/">Ecouter</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-436075"><a href="http://www.radiotopside.com/ecouter/aide/">Aide</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517430"><a href="http://www.radiotopside.com/programmes/">Programmes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447349"><a href="http://www.radiotopside.com/category/nouveautes-musique/">Nouveautés à l&rsquo;antenne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441167"><a href="http://www.radiotopside.com/recherche-de-titres-2/">Titres diffusés</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441169"><a href="http://www.radiotopside.com/classements/">Classements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-527773"><a href="http://www.radiotopside.com/category/live-deejay/">Live Deejays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-441315"><a href="http://www.radiotopside.com/top-40-radio-top-side/">TOP 40</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-436097"><a href="http://www.radiotopside.com/category/podcast/">Podcast</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436098"><a href="http://www.radiotopside.com/category/podcast/podcast-audio/">Podcast Audio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436099"><a href="http://www.radiotopside.com/category/podcast/podcast-video/">Podcast Vidéo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441168"><a href="http://www.radiotopside.com/recherche-de-titres-2/big-brother/">Big Brother</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-436095"><a href="http://www.radiotopside.com/category/emissions/">EMISSIONS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5892e3cb4281e = new tdBlock();
block_td_uid_1_5892e3cb4281e.id = "td_uid_1_5892e3cb4281e";
block_td_uid_1_5892e3cb4281e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_5892e3cb4281e_rand","offset":""}';
block_td_uid_1_5892e3cb4281e.td_column_number = "3";
block_td_uid_1_5892e3cb4281e.block_type = "td_block_mega_menu";
block_td_uid_1_5892e3cb4281e.post_count = "5";
block_td_uid_1_5892e3cb4281e.found_posts = "9";
block_td_uid_1_5892e3cb4281e.header_color = "";
block_td_uid_1_5892e3cb4281e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5892e3cb4281e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_5892e3cb4281e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5892e3cb4281e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5892e3cb4281e" ><div id=td_uid_1_5892e3cb4281e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/emission-debranche-cest-dimanche2/" rel="bookmark" title="Débranche c&rsquo;est dimanche : L&rsquo;émission du Dimanche  de 17h à 19h"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/07/DIMANCHE-2016-694-X-390-218x150.jpg" alt="" title="Débranche c&rsquo;est dimanche : L&rsquo;émission du Dimanche  de 17h à 19h"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/emission-debranche-cest-dimanche2/" rel="bookmark" title="Débranche c&rsquo;est dimanche : L&rsquo;émission du Dimanche  de 17h à 19h">Débranche c&rsquo;est dimanche : L&rsquo;émission du Dimanche  de 17h à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/jerometop40-3/" rel="bookmark" title="Le Prime &laquo;&nbsp;Top 40&nbsp;&raquo;- Jérôme  Du Lundi au Vendredi  18h / 19h"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/09/JEROME-2016-694-X-390-218x150.jpg" alt="" title="Le Prime &laquo;&nbsp;Top 40&nbsp;&raquo;- Jérôme  Du Lundi au Vendredi  18h / 19h"/></a></div>                <a href="http://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/jerometop40-3/" rel="bookmark" title="Le Prime &laquo;&nbsp;Top 40&nbsp;&raquo;- Jérôme  Du Lundi au Vendredi  18h / 19h">Le Prime &laquo;&nbsp;Top 40&nbsp;&raquo;- Jérôme  Du Lundi au Vendredi &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/hitmax-by-dj-remy-4/" rel="bookmark" title="Remy &#8211; Hit Max Lundi, Vendredi 19h / 20h"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/09/REMY-2016-694-X-390-218x150.jpg" alt="" title="Remy &#8211; Hit Max Lundi, Vendredi 19h / 20h"/></a></div>                <a href="http://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/hitmax-by-dj-remy-4/" rel="bookmark" title="Remy &#8211; Hit Max Lundi, Vendredi 19h / 20h">Remy &#8211; Hit Max Lundi, Vendredi 19h / 20h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/after-day-3/" rel="bookmark" title="After Day &#8211; David le Mercredi de 17h à 18h"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/09/DAVID-2016-694-X-390-218x150.jpg" alt="" title="After Day &#8211; David le Mercredi de 17h à 18h"/></a></div>                <a href="http://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/after-day-3/" rel="bookmark" title="After Day &#8211; David le Mercredi de 17h à 18h">After Day &#8211; David le Mercredi de 17h à 18h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/patou-tous-les-mercredis-19h-20h-3/" rel="bookmark" title="Collectors Patrice &#8211; Les Mercredis 19H / 20H"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/09/PATRICE-2016-694-X-390-218x150.jpg" alt="" title="Collectors Patrice &#8211; Les Mercredis 19H / 20H"/></a></div>                <a href="http://www.radiotopside.com/category/emissions/" class="td-post-category">Emissions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/patou-tous-les-mercredis-19h-20h-3/" rel="bookmark" title="Collectors Patrice &#8211; Les Mercredis 19H / 20H">Collectors Patrice &#8211; Les Mercredis 19H / 20H</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892e3cb4281e" data-td_block_id="td_uid_1_5892e3cb4281e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892e3cb4281e" data-td_block_id="td_uid_1_5892e3cb4281e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517389"><a href="http://www.radiotopside.com/programmes/">PROGRAMMES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-436056"><a href="http://www.radiotopside.com/category/a-la-une/">A LA UNE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5892e3cb45851 = new tdBlock();
block_td_uid_2_5892e3cb45851.id = "td_uid_2_5892e3cb45851";
block_td_uid_2_5892e3cb45851.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1404","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5892e3cb45851_rand","offset":""}';
block_td_uid_2_5892e3cb45851.td_column_number = "3";
block_td_uid_2_5892e3cb45851.block_type = "td_block_mega_menu";
block_td_uid_2_5892e3cb45851.post_count = "4";
block_td_uid_2_5892e3cb45851.found_posts = "922";
block_td_uid_2_5892e3cb45851.header_color = "";
block_td_uid_2_5892e3cb45851.ajax_pagination_infinite_stop = "";
block_td_uid_2_5892e3cb45851.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_2_5892e3cb45851);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5892e3cb45851_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5892e3cb45851" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5892e3cb45851" id="td_uid_3_5892e3cb47187" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="" href="http://www.radiotopside.com/category/a-la-une/">Tout</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_4_5892e3cb47222" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="1526" href="http://www.radiotopside.com/category/a-la-une/actu-zic/">Actu zic</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_5_5892e3cb472e0" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3532" href="http://www.radiotopside.com/category/a-la-une/actualites-locales/">Actualités Locales</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_6_5892e3cb47398" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="236" href="http://www.radiotopside.com/category/a-la-une/actualites-locales/actu-menton/">Actu Menton</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_7_5892e3cb4747b" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3534" href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/">Actualités Nationales</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_8_5892e3cb47531" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="662" href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/news-2/">Actu Monde</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_9_5892e3cb47612" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="2982" href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/en-france/">En France</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_10_5892e3cb476f3" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3533" href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/">Actualités Régionales</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_11_5892e3cb477a7" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="935" href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/">Actu Paca</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_12_5892e3cb47889" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3243" href="http://www.radiotopside.com/category/a-la-une/cinena/">Cinena</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_13_5892e3cb4793d" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="2480" href="http://www.radiotopside.com/category/a-la-une/conso/">Conso</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_14_5892e3cb479f1" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="2586" href="http://www.radiotopside.com/category/a-la-une/divers/">Divers</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_15_5892e3cb47aa4" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="288" href="http://www.radiotopside.com/category/a-la-une/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_16_5892e3cb47b58" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="2476" href="http://www.radiotopside.com/category/a-la-une/la-meteo/">La Météo</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_17_5892e3cb47c0a" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3362" href="http://www.radiotopside.com/category/a-la-une/prochainement/">Prochainement</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_18_5892e3cb47cbc" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="1907" href="http://www.radiotopside.com/category/a-la-une/sante-2/">Santé</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_19_5892e3cb47d6f" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="626" href="http://www.radiotopside.com/category/a-la-une/sport-2/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5892e3cb45851"  id="td_uid_20_5892e3cb47e22" data-td_block_id="td_uid_2_5892e3cb45851" data-td_filter_value="3373" href="http://www.radiotopside.com/category/a-la-une/televison/">Télévison</a></div></div><div id=td_uid_2_5892e3cb45851 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/peages-gaz-remuneration-impots-ce-qui-a-change-ce-1er-fevrier/" rel="bookmark" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/istock-519825104-218x150.jpg" alt="" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/en-france/" class="td-post-category">En France</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/peages-gaz-remuneration-impots-ce-qui-a-change-ce-1er-fevrier/" rel="bookmark" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février">Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/" rel="bookmark" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/ter1-218x150.jpg" alt="" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/" class="td-post-category">Actu Paca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/" rel="bookmark" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi">Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" rel="bookmark" title="L’actualité en bref de ce Jeudi 02 Février 2017"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390-218x150.jpg" alt="" title="L’actualité en bref de ce Jeudi 02 Février 2017"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/" class="td-post-category">Actualités Nationales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" rel="bookmark" title="L’actualité en bref de ce Jeudi 02 Février 2017">L’actualité en bref de ce Jeudi 02 Février 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/jeudi-02-fevrier-sainte-presentation-prenez-votre-temps/" rel="bookmark" title="Jeudi 02 février Saint(e) Présentation : Prenez votre temps !"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/meteo202maxi-2881051-218x150.jpg" alt="" title="Jeudi 02 février Saint(e) Présentation : Prenez votre temps !"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/la-meteo/" class="td-post-category">La Météo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/jeudi-02-fevrier-sainte-presentation-prenez-votre-temps/" rel="bookmark" title="Jeudi 02 février Saint(e) Présentation : Prenez votre temps !">Jeudi 02 février Saint(e) Présentation : Prenez votre temps !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5892e3cb45851" data-td_block_id="td_uid_2_5892e3cb45851"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5892e3cb45851" data-td_block_id="td_uid_2_5892e3cb45851"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-437616"><a href="http://www.radiotopside.com/tchat-video/">Tchat Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-575206"><a href="http://www.radiotopside.com/radio-top-side-en-direct-sur-youtube/">Radio Top Side en direct sur Youtube</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-576067"><a href="http://www.radiotopside.com/radio-top-side-en-direct-sur-dailymotion/">Radio Top Side en direct sur Dailymotion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-494979"><a href="http://www.radiotopside.com/player-video-infomaniak/">Radio Top Side player vidéo Bas débit smartphone</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-437617"><a href="http://www.radiotopside.com/tchat-video/tchat/">Tchat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-436060"><a href="http://www.radiotopside.com/category/a-la-une/actu-zic/">MUSIQUE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5892e3cb492a7 = new tdBlock();
block_td_uid_21_5892e3cb492a7.id = "td_uid_21_5892e3cb492a7";
block_td_uid_21_5892e3cb492a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1526","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_21_5892e3cb492a7_rand","offset":""}';
block_td_uid_21_5892e3cb492a7.td_column_number = "3";
block_td_uid_21_5892e3cb492a7.block_type = "td_block_mega_menu";
block_td_uid_21_5892e3cb492a7.post_count = "5";
block_td_uid_21_5892e3cb492a7.found_posts = "73";
block_td_uid_21_5892e3cb492a7.header_color = "";
block_td_uid_21_5892e3cb492a7.ajax_pagination_infinite_stop = "";
block_td_uid_21_5892e3cb492a7.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_21_5892e3cb492a7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5892e3cb492a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5892e3cb492a7" ><div id=td_uid_21_5892e3cb492a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/la-tournee-live-2017-de-celine-dion-passera-par-la-cote-dazur-cet-ete/" rel="bookmark" title="La tournée Live 2017 de Céline Dion passera par la Côte d&rsquo;Azur cet été"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/01/a1-7210619-218x150.jpg" alt="" title="La tournée Live 2017 de Céline Dion passera par la Côte d&rsquo;Azur cet été"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actu-zic/" class="td-post-category">Actu zic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/la-tournee-live-2017-de-celine-dion-passera-par-la-cote-dazur-cet-ete/" rel="bookmark" title="La tournée Live 2017 de Céline Dion passera par la Côte d&rsquo;Azur cet été">La tournée Live 2017 de Céline Dion passera par la Côte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/portrait-de-george-michael-il-avait-debute-en-1981-avec-wham-et-vendu-plus-de-100-millions-de-disques-dans-sa-carriere/" rel="bookmark" title="Portrait de George Michael: Il avait débuté en 1981 avec Wham! et vendu plus de 100 millions de disques dans sa carrière"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/12/6578191lpw-6578193-article-filesbritainmusicmichaelobit-jpg_3984300_980x426-694x317-218x150.jpg" alt="" title="Portrait de George Michael: Il avait débuté en 1981 avec Wham! et vendu plus de 100 millions de disques dans sa carrière"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actu-zic/" class="td-post-category">Actu zic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/portrait-de-george-michael-il-avait-debute-en-1981-avec-wham-et-vendu-plus-de-100-millions-de-disques-dans-sa-carriere/" rel="bookmark" title="Portrait de George Michael: Il avait débuté en 1981 avec Wham! et vendu plus de 100 millions de disques dans sa carrière">Portrait de George Michael: Il avait débuté en 1981 avec Wham!&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/le-beau-geste-de-renaud-pour-les-victimes-de-lattentat-de-nice/" rel="bookmark" title="Le beau geste de Renaud pour les victimes de l&rsquo;attentat de Nice"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/12/rcaxxq202_ff_renaud-n-19743073-694x396-218x150.jpg" alt="" title="Le beau geste de Renaud pour les victimes de l&rsquo;attentat de Nice"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actu-zic/" class="td-post-category">Actu zic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/le-beau-geste-de-renaud-pour-les-victimes-de-lattentat-de-nice/" rel="bookmark" title="Le beau geste de Renaud pour les victimes de l&rsquo;attentat de Nice">Le beau geste de Renaud pour les victimes de l&rsquo;attentat de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/transmusicales-de-rennes-decouvrez-la-programmation-2016/" rel="bookmark" title="TransMusicales de Rennes : découvrez la programmation 2016 !"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/11/transmusicales-rennes-2016-715x315-694x306-218x150.png" alt="" title="TransMusicales de Rennes : découvrez la programmation 2016 !"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actu-zic/" class="td-post-category">Actu zic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/transmusicales-de-rennes-decouvrez-la-programmation-2016/" rel="bookmark" title="TransMusicales de Rennes : découvrez la programmation 2016 !">TransMusicales de Rennes : découvrez la programmation 2016 !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/le-bataclan-a-refoule-hier-soir-des-membres-du-groupe-eagles-of-death-metal-qui-y-jouait-lors-de-lattentat/" rel="bookmark" title="Le Bataclan a refoulé hier soir des membres du groupe &laquo;&nbsp;Eagles of Death Metal&nbsp;&raquo; qui y jouait lors de l&rsquo;attentat"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/11/3b6ece7d720be9d4d3c738bd8b265-694x317-218x150.jpeg" alt="" title="Le Bataclan a refoulé hier soir des membres du groupe &laquo;&nbsp;Eagles of Death Metal&nbsp;&raquo; qui y jouait lors de l&rsquo;attentat"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actu-zic/" class="td-post-category">Actu zic</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/le-bataclan-a-refoule-hier-soir-des-membres-du-groupe-eagles-of-death-metal-qui-y-jouait-lors-de-lattentat/" rel="bookmark" title="Le Bataclan a refoulé hier soir des membres du groupe &laquo;&nbsp;Eagles of Death Metal&nbsp;&raquo; qui y jouait lors de l&rsquo;attentat">Le Bataclan a refoulé hier soir des membres du groupe &laquo;&nbsp;Eagles&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5892e3cb492a7" data-td_block_id="td_uid_21_5892e3cb492a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5892e3cb492a7" data-td_block_id="td_uid_21_5892e3cb492a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-436094"><a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/">Partenaires</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5892e3cb4bae4 = new tdBlock();
block_td_uid_22_5892e3cb4bae4.id = "td_uid_22_5892e3cb4bae4";
block_td_uid_22_5892e3cb4bae4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"895","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_22_5892e3cb4bae4_rand","offset":""}';
block_td_uid_22_5892e3cb4bae4.td_column_number = "3";
block_td_uid_22_5892e3cb4bae4.block_type = "td_block_mega_menu";
block_td_uid_22_5892e3cb4bae4.post_count = "5";
block_td_uid_22_5892e3cb4bae4.found_posts = "56";
block_td_uid_22_5892e3cb4bae4.header_color = "";
block_td_uid_22_5892e3cb4bae4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5892e3cb4bae4.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_22_5892e3cb4bae4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5892e3cb4bae4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5892e3cb4bae4" ><div id=td_uid_22_5892e3cb4bae4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/le-magazine-voge-presente-le-diner-de-la-mode-2017-du-sidaction/" rel="bookmark" title="Le dîner de la mode 2017 du Sidaction"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/delphine-694x862-218x150.jpg" alt="" title="Le dîner de la mode 2017 du Sidaction"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/" class="td-post-category">A LA UNE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/le-magazine-voge-presente-le-diner-de-la-mode-2017-du-sidaction/" rel="bookmark" title="Le dîner de la mode 2017 du Sidaction">Le dîner de la mode 2017 du Sidaction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/schiaparelli-haute-couture-springsummer-2017-the-video/" rel="bookmark" title="Schiaparelli Haute Couture Spring/Summer 2017 &#8211; The Video"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/maxresdefault-1-218x150.jpg" alt="" title="Schiaparelli Haute Couture Spring/Summer 2017 &#8211; The Video"/></a></div>                <a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/" class="td-post-category">Articles de Nos Partenaires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/schiaparelli-haute-couture-springsummer-2017-the-video/" rel="bookmark" title="Schiaparelli Haute Couture Spring/Summer 2017 &#8211; The Video">Schiaparelli Haute Couture Spring/Summer 2017 &#8211; The Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/exclusivite-chemin-du-valllonet-t3-avec-bel-exterieur-au-calme-absolu-et-vue-verdure/" rel="bookmark" title="Exclusivité- Chemin du Valllonet T3 avec bel extérieur au calme absolu et vue verdure"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/11/IMG_9044-694x521-218x150.jpg" alt="" title="Exclusivité- Chemin du Valllonet T3 avec bel extérieur au calme absolu et vue verdure"/></a></div>                <a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/" class="td-post-category">Articles de Nos Partenaires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/exclusivite-chemin-du-valllonet-t3-avec-bel-exterieur-au-calme-absolu-et-vue-verdure/" rel="bookmark" title="Exclusivité- Chemin du Valllonet T3 avec bel extérieur au calme absolu et vue verdure">Exclusivité- Chemin du Valllonet T3 avec bel extérieur au calme absolu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/radio-top-side-au-restaurant-le-nautilus-a-menton-pour-la-saint-sylvestre-on-vous-attend/" rel="bookmark" title="Menu Saint-Sylvestre du restaurant Le Nautilus à Menton on vous attend !"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/11/Nutilus-reveillon-2017-218x150.jpg" alt="" title="Menu Saint-Sylvestre du restaurant Le Nautilus à Menton on vous attend !"/></a></div>                <a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/" class="td-post-category">Articles de Nos Partenaires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/radio-top-side-au-restaurant-le-nautilus-a-menton-pour-la-saint-sylvestre-on-vous-attend/" rel="bookmark" title="Menu Saint-Sylvestre du restaurant Le Nautilus à Menton on vous attend !">Menu Saint-Sylvestre du restaurant Le Nautilus à Menton on vous attend&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/jeudi-cest-noel-avant-lheure-au-comptoir-et-on-va-vous-gater1/" rel="bookmark" title="Jeudi, c&rsquo;est Noël avant l&rsquo;heure au Comptoir, et on va vous gâter !"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/12/IMG_45072-694x1041-218x150.jpg" alt="" title="Jeudi, c&rsquo;est Noël avant l&rsquo;heure au Comptoir, et on va vous gâter !"/></a></div>                <a href="http://www.radiotopside.com/category/articles-de-nos-partenaires/" class="td-post-category">Articles de Nos Partenaires</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/jeudi-cest-noel-avant-lheure-au-comptoir-et-on-va-vous-gater1/" rel="bookmark" title="Jeudi, c&rsquo;est Noël avant l&rsquo;heure au Comptoir, et on va vous gâter !">Jeudi, c&rsquo;est Noël avant l&rsquo;heure au Comptoir, et on va vous&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5892e3cb4bae4" data-td_block_id="td_uid_22_5892e3cb4bae4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5892e3cb4bae4" data-td_block_id="td_uid_22_5892e3cb4bae4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436096"><a href="http://www.radiotopside.com/category/association/">Association</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.radiotopside.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.radiotopside.com/"><span itemprop="title">Maison</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans A LA UNE" class="entry-crumb" itemprop="url" href="http://www.radiotopside.com/category/a-la-une/"><span itemprop="title">A LA UNE</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les messages dans Actualités Nationales" class="entry-crumb" itemprop="url" href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/"><span itemprop="title">Actualités Nationales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "L’actualité en bref de ce Jeudi 02 Février 2017"><meta itemprop="url" content = "http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/">L’actualité en bref de ce Jeudi 02 Février 2017</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-648698" class="post-648698 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-nationales tag-brexit tag-elysee tag-fillon tag-justice tag-ukraine" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.radiotopside.com/category/a-la-une/">A LA UNE</a></li><li class="entry-category"><a  href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/">Actualités Nationales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L’actualité en bref de ce Jeudi 02 Février 2017</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Par <a href="http://www.radiotopside.com/author/redac/">La rédaction.</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T07:46:08+00:00" >2 février 2017</time></span>                    <div class="td-post-comments"><a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-648698">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017&url=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F&via=Radio+Top+Side"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/&amp;media=http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg&description=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017%20-%20http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div>&nbsp;&nbsp;&nbsp;<a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/print/" title="Imprimer" rel="nofollow"><img class="WP-PrintIcon" src="http://www.radiotopside.com/wp-content/plugins/wp-print/images/print.gif" alt="Imprimer" title="Imprimer" style="border: 0px;" /></a>&nbsp;<a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/print/" title="Imprimer" rel="nofollow">Imprimer</a></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg" data-caption=""><img width="694" height="390" class="entry-thumb td-modal-image" src="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg" alt="" title="a-la-une-694x390"/></a></div>
        <p><b>Affaire Fillon.</b> Stop ou encore ? Après la dure journée passée par l&rsquo;ancien Premier ministre à la suite des révélations du <i>Canard</i>, la question reste en suspens quant à son avenir en vue de la présidentielle. À droite, quelques voix s&rsquo;élèvent et demandent un « plan B », lui affirme qu&rsquo;il ira « jusqu&rsquo;au bout ».</p>
<p><b>Ukraine.</b> En pleine transition diplomatique sous l&rsquo;ère Trump, le département d&rsquo;État a protesté contre les violences qui agitent depuis quelques jours dans l&rsquo;est de l&rsquo;Ukraine. Des combats entre forces ukrainiennes et rebelles séparatistes à Avdiïvka ont fait plusieurs dizaines de morts depuis dimanche</p>
<p><b>Élysée. </b>Soutien total ou rude explication ? Le président de la République François Hollande reçoit le nouveau chef de file du Parti socialiste Benoît Hamon, récent vainqueur de la primaire de la Belle Alliance populaire. Ce dernier avait critiqué plusieurs fois le bilan du gouvernement Valls et Hollande pendant sa campagne. Au PS, l&rsquo;heure est aux petits calculs.</p>
<p><strong>Justice.</strong> Délibéré du procès du sénateur LR Serge Dassault, poursuivi pour avoir caché des dizaines de millions d&rsquo;euros sur des comptes à l&rsquo;étranger. Le parquet national financier a requis cinq ans d&rsquo;inéligibilité, deux ans de prison avec sursis et 9 millions d&rsquo;euros d&rsquo;amende.</p>
<p><strong>Brexit.</strong> Les pro-Européens en sauront un peu plus sur la stratégie du gouvernement britannique pour sortir de l&rsquo;Union. Le gouvernement publie un « livre blanc » qui doit décrire les étapes du divorce piloté par Theresa May.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Venez discuter sur notre Tchat !" onclick="window.open('http://www.e-tchat.net/s8606/', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=370, height=600 left=50%, top=50%'); return false;"><img alt="" src="http://www.radiotopside.com/wp-content/uploads/2016/07/BAN-tchat2-728-x-90.jpg" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.radiotopside.com/tag/brexit/">Brexit</a></li><li><a href="http://www.radiotopside.com/tag/elysee/">Élysée</a></li><li><a href="http://www.radiotopside.com/tag/fillon/">Fillon</a></li><li><a href="http://www.radiotopside.com/tag/justice/">justice</a></li><li><a href="http://www.radiotopside.com/tag/ukraine/">ukraine</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017&url=http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F&via=Radio+Top+Side"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/&amp;media=http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg&description=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99actualit%C3%A9+en+bref+de+ce+Jeudi+02+F%C3%A9vrier+2017%20-%20http%3A%2F%2Fwww.radiotopside.com%2Flactualite-en-bref-de-ce-jeudi-02-fevrier-2017%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" data-text="L’actualité en bref de ce Jeudi 02 Février 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.radiotopside.com/jeudi-02-fevrier-sainte-presentation-prenez-votre-temps/">Jeudi 02 février Saint(e) Présentation : Prenez votre temps !</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/">Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.radiotopside.com/author/redac/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radiotopside.com/author/redac/">La rédaction.</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La rédaction."></span><meta itemprop="datePublished" content="2017-02-02T07:46:08+00:00"><meta itemprop="dateModified" content="2017-02-02T07:57:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiotopside.com/wp-content/uploads/2017/01/LOGO-PLAY-POP-544x181.png"></span><meta itemprop="name" content="Radio Top Side"></span><meta itemprop="headline " content="L’actualité en bref de ce Jeudi 02 Février 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390.jpg"><meta itemprop="width" content="694"><meta itemprop="height" content="390"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_23_5892e3cb5236d = new tdBlock();
block_td_uid_23_5892e3cb5236d.id = "td_uid_23_5892e3cb5236d";
block_td_uid_23_5892e3cb5236d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_23_5892e3cb5236d_rand","offset":""}';
block_td_uid_23_5892e3cb5236d.td_column_number = "3";
block_td_uid_23_5892e3cb5236d.block_type = "td_block_related_posts";
block_td_uid_23_5892e3cb5236d.post_count = "3";
block_td_uid_23_5892e3cb5236d.found_posts = "1085";
block_td_uid_23_5892e3cb5236d.header_color = "";
block_td_uid_23_5892e3cb5236d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5892e3cb5236d.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_23_5892e3cb5236d);
</script><div class="td_block_wrap td_block_related_posts td_uid_23_5892e3cb5236d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5892e3cb5236d" ><h4 class="td-related-title"><a id="td_uid_24_5892e3cb5327b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5892e3cb5236d" href="#">ARTICLES A LA UNE</a><a id="td_uid_25_5892e3cb532b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5892e3cb5236d" href="#">aujourd'hui</a></h4><div id=td_uid_23_5892e3cb5236d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/peages-gaz-remuneration-impots-ce-qui-a-change-ce-1er-fevrier/" rel="bookmark" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/istock-519825104-218x150.jpg" alt="" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/en-france/" class="td-post-category">En France</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/peages-gaz-remuneration-impots-ce-qui-a-change-ce-1er-fevrier/" rel="bookmark" title="Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février">Péages, gaz, rémunération, impôts&#8230; Ce qui a changé ce 1er février</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/" rel="bookmark" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2017/02/ter1-218x150.jpg" alt="" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-regionales/infos-locales/" class="td-post-category">Actu Paca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/le-trafic-des-ter-perturbe-en-raison-dune-greve-nationale-ce-mercredi-et-ce-jeudi/" rel="bookmark" title="Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi">Le trafic des TER perturbé en raison d&rsquo;une grève nationale ce mercredi et ce jeudi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" rel="bookmark" title="L’actualité en bref de ce Jeudi 02 Février 2017"><img width="218" height="150" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/10/A-LA-UNE-694X390-218x150.jpg" alt="" title="L’actualité en bref de ce Jeudi 02 Février 2017"/></a></div>                <a href="http://www.radiotopside.com/category/a-la-une/actualites-nationales/" class="td-post-category">Actualités Nationales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/lactualite-en-bref-de-ce-jeudi-02-fevrier-2017/" rel="bookmark" title="L’actualité en bref de ce Jeudi 02 Février 2017">L’actualité en bref de ce Jeudi 02 Février 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5892e3cb5236d" data-td_block_id="td_uid_23_5892e3cb5236d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5892e3cb5236d" data-td_block_id="td_uid_23_5892e3cb5236d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>PLAYER</span></div>			<div class="textwidget"><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Ecoutez Radio Top Side en Direct !" onclick="window.open('http://www.radiotopside.com/titre/rtsplayer.php', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=330, height=340 left=50%, top=50%'); return false;"><img alt="" src="http://www.radiotopside.com/wp-content/uploads/2017/01/ecouterv3.png" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div></div>
		</aside>
		<table class='tb-resp-player'>

			<tr class="onair">
				<td>
					<img id="CoverCS" width="114" data-IdTitre="488857" src='http://www.radiotopside.com/rts_cover/041ce006bfaf2cc784de611c81a317d1.jpg'>
				</td>
				<td>
					<span id="PlayerArtistCS">MICHAEL JACKSON</span><br>
					<span id="PlayerTitleCS">LEAVE ME ALONE</span>
				</td>
			</tr>

			<tr class="vote">
				<td colspan='2'>
					<span id="spanVote">
						<img id="jaime" title="j'aime" class="btnVote" src='http://www.radiotopside.com/wp-content/plugins/rts-resp-player/img/jaime.png' data-vote="1">
						<span id="entrevote">Vote</span>
						<img id="jaimepas" title="je n'aime pas" class="btnVote" src='http://www.radiotopside.com/wp-content/plugins/rts-resp-player/img/jaimepas.png' data-vote="2">
					</span>
				</td>
			</tr>

		</table>

<aside class="widget widget_text"><div class="block-title"><span>TCHATEZ</span></div>			<div class="textwidget"><div class="avia-image-container avia_animated_image avia_animate_when_almost_visible bottom-to-top av-styling- av-hover-grow  avia-builder-el-8  el_after_av_sidebar  avia-builder-el-last  avia-align-center  avia_start_animation avia_start_delayed_animation" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class="avia-image-container-inner">
<span title="Venez discuter sur notre Tchat !" onclick="window.open('http://www.e-tchat.net/s8606/', '_blank', 'toolbar=0, location=0, directories=0, status=0, scrollbars=1, resizable=0, copyhistory=0, menuBar=0, width=370, height=600 left=50%, top=50%'); return false;"><img alt="" src="http://www.radiotopside.com/wp-content/uploads/2016/07/Tchat-wintjet2-350-x-200.jpg" width="470" height="100"  style="cursor:pointer" />
<span class="image-overlay overlay-type-extern" style="display: none;"><span class="image-overlay-inside"></span></span>
</span></div></div</div></div>
		</aside><aside class="widget widget_twitter_timeline"><div class="block-title"><span>SUIVEZ NOS TITRES SUR TWITTER</span></div><a class="twitter-timeline" data-width="350" data-height="820" data-theme="light" data-link-color="#336699" data-border-color="#336699" data-lang="FR" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="448920936914231296">Mes Tweets</a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget APTFIN_by_TAP"><div class="block-title"><span></span></div><!-- Using AlpinePT for Instagram v1.2.7 with JSON--><!-- Request made --><!-- Success using wp_remote_get() and JSON --><!-- Retrieved from transient --><div id="aptfinbytap_domain-3-AlpinePhotoTiles_container" class="AlpinePhotoTiles_container_class"><div id="aptfinbytap_domain-3-hidden-parent" class="AlpinePhotoTiles_parent_class" style="width:100%;max-width:100%;padding:0px;margin:0px auto;text-align:center;"><div id="aptfinbytap_domain-3-image-list" class="AlpinePhotoTiles_image_list_class" style="display:none;visibility:hidden;"><a href="https://www.instagram.com/p/6-iQTwgo3s/" class="AlpinePhotoTiles-link" target="_blank" title=" Sud choppers élection de miss pin pu &amp; show bike a Sospel le 29 août 2015 " alt=" Sud choppers élection de miss pin pu &amp; show bike a Sospel le 29 août 2015 "><img id="aptfinbytap_domain-3-tile-0" class="AlpinePhotoTiles-image AlpinePhotoTiles-img-shadow AlpinePhotoTiles-img-border AlpinePhotoTiles-img-corners AlpinePhotoTiles-img-highlight" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/c15.0.720.720/11934698_916657575060457_41881425_n.jpg?ig_cache_key=MTA2MjQzNzIxNjQxMzk3ODA5Mg%3D%3D.2.c" title=" Sud choppers élection de miss pin pu &amp; show bike a Sospel le 29 août 2015 " alt=" Sud choppers élection de miss pin pu &amp; show bike a Sospel le 29 août 2015 " border="0" hspace="0" vspace="0" style="" onContextMenu="return false;" /></a></div><div id="aptfinbytap_domain-3-by-link" class="AlpinePhotoTiles-by-link"><a href="http://thealpinepress.com/" style="COLOR:#C0C0C0;text-decoration:none;" title="Widget by The Alpine Press">TAP</a></div></div><div id="aptfinbytap_domain-3-display-link" class="AlpinePhotoTiles-display-link-container" style="width:100%;margin:0px auto;"><div class="AlpinePhotoTiles-display-link" ><a href="http://instagram.com/radiotopside" target="_blank" >Instagram</a></div></div></div><script type='text/javascript'><!--//--><![CDATA[//><!--		//Check for jQuery
		// Note: window.jQuery same as typeof jQuery !== 'undefined'
		if( window.jQuery ){
			jQuery(document).ready(function() {
				jQuery('#aptfinbytap_domain-3-AlpinePhotoTiles_container').addClass('loading');
			});
		}		//Use self invoking function expression
		(function(){
			// Wait for window to load. Them start plugin.
			var alpinePluginLoadingFunction = function(method){
				// Check for jQuery and on() ( jQuery 1.7+ )
				if(window.jQuery){
					if(jQuery.isFunction( jQuery(window).on )){
						jQuery(window).on('load', method);
					// Check for jQuery and bind()
					}else{jQuery(window).bind('load', method);}
				// Check for addEventListener
				}else if( window.addEventListener ){
					window.addEventListener('load', method, false);
				// Check for attachEvent
				}else if ( window.attachEvent ){
					window.attachEvent('on' + 'load', method);
				}
			};
			alpinePluginLoadingFunction( function(){
				if( window.jQuery ){jQuery('#aptfinbytap_domain-3-AlpinePhotoTiles_container').removeClass('loading');
				var alpineLoadPlugin = function(){jQuery('#aptfinbytap_domain-3-hidden-parent').AlpinePhotoTilesPlugin({
						id:'aptfinbytap_domain-3',
						style:'windows',
						shape:'square',
						perRow:4,
						imageBorder:1,
						imageShadow:1,
						imageCurve:1,
						imageHighlight:1,
						lightbox:0,
						galleryHeight:0,//Keep for Compatibility
						galRatioWidth:800,
						galRatioHeight:600,
						highlight:'#336699',
						pinIt:0,
						siteURL:'http://www.radiotopside.com',
						callback:''
					});}
				// Load Alpine Plugin
				if( jQuery().AlpinePhotoTilesPlugin ){
					alpineLoadPlugin();
				}else{ // Load Alpine Script and Style
					var css = 'http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css';
					var link = jQuery(document.createElement('link')).attr({'rel':'stylesheet','href':css,'type':'text/css','media':'screen'});
					jQuery.getScript('http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js', function(){
						if(document.createStyleSheet){
							document.createStyleSheet(css);
						}else{
							jQuery('head').append(link);
						}alpineLoadPlugin();});// Close getScript
				}}else{ console.log('Alpine plugin failed because jQuery never loaded'); }
			});
		})();//--><!]]> </script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_facebook_likebox"><div class="block-title"><span><a href="https://www.facebook.com/Radio-Top-Side-200611873415646/">Suivez nous sur nos réseaux sociaux</a></span></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Radio-Top-Side-200611873415646/" data-width="313"  data-height="313" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Radio-Top-Side-200611873415646/"><a href="https://www.facebook.com/Radio-Top-Side-200611873415646/">Suivez nous sur nos réseaux sociaux</a></blockquote></div>
		</div>
		</aside><aside class="widget widget_synved_social_follow"><div><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="https://www.facebook.com/facebook" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/twitter" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Follow us on Google+" href="http://plus.google.com/needlessly_long_google_plus_id" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Follow us on Google+" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="http://feeds.feedburner.com/MyFeedName" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://youtube.com/c/JérômeBellini" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/youtube.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-48 synved-social-resolution-single synved-social-provider-instagram nolightbox" data-provider="instagram" target="_blank" rel="nofollow" title="Check out our instagram feed" href="https://instagram.com/radiotopside/" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="instagram" title="Check out our instagram feed" class="synved-share-image synved-social-image synved-social-image-follow" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/instagram.png" /></a><a class="synved-social-credit" target="_blank" rel="nofollow" title="WordPress Social Media Feather" href="http://synved.com/wordpress-social-media-feather/" style="color:#444; text-decoration:none; font-size:8px; margin-left:5px;vertical-align:10px;white-space:nowrap;"><span>by </span><img style="display: inline;margin:0;padding:0;width:16px;height:16px;" width="16" height="16" alt="feather" src="http://www.radiotopside.com/wp-content/plugins/social-media-feather/synved-social/image/icon.png" /></a></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget APTFIN_by_TAP"><div class="block-title"><span></span></div><!-- Using AlpinePT for Instagram v1.2.7 with JSON--><!-- Request made --><!-- Success using wp_remote_get() and JSON --><!-- Retrieved from transient --><div id="aptfinbytap_domain-4-AlpinePhotoTiles_container" class="AlpinePhotoTiles_container_class"><div id="aptfinbytap_domain-4-hidden-parent" class="AlpinePhotoTiles_parent_class" style="width:100%;max-width:100%;padding:0px;margin:0px auto;text-align:center;"><div id="aptfinbytap_domain-4-image-list" class="AlpinePhotoTiles_image_list_class" style="display:none;visibility:hidden;"><a href="https://www.instagram.com/p/2B3c8Nrykv/" class="AlpinePhotoTiles-link" target="_blank" title="  " alt="  "><img id="aptfinbytap_domain-4-tile-0" class="AlpinePhotoTiles-image AlpinePhotoTiles-img-shadow AlpinePhotoTiles-img-border AlpinePhotoTiles-img-corners AlpinePhotoTiles-img-highlight" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/11202469_480631482088810_1080357471_n.jpg?ig_cache_key=OTczMzAyODc1ODQ2Mjg5NzEx.2" title="  " alt="  " border="0" hspace="0" vspace="0" style="" onContextMenu="return false;" /></a></div><div id="aptfinbytap_domain-4-by-link" class="AlpinePhotoTiles-by-link"><a href="http://thealpinepress.com/" style="COLOR:#C0C0C0;text-decoration:none;" title="Widget by The Alpine Press">TAP</a></div></div><div id="aptfinbytap_domain-4-display-link" class="AlpinePhotoTiles-display-link-container" style="width:100%;margin:0px auto;"><div class="AlpinePhotoTiles-display-link" ><a href="http://instagram.com/jerometopside" target="_blank" >Instagram</a></div></div></div><script type='text/javascript'><!--//--><![CDATA[//><!--		//Check for jQuery
		// Note: window.jQuery same as typeof jQuery !== 'undefined'
		if( window.jQuery ){
			jQuery(document).ready(function() {
				jQuery('#aptfinbytap_domain-4-AlpinePhotoTiles_container').addClass('loading');
			});
		}		//Use self invoking function expression
		(function(){
			// Wait for window to load. Them start plugin.
			var alpinePluginLoadingFunction = function(method){
				// Check for jQuery and on() ( jQuery 1.7+ )
				if(window.jQuery){
					if(jQuery.isFunction( jQuery(window).on )){
						jQuery(window).on('load', method);
					// Check for jQuery and bind()
					}else{jQuery(window).bind('load', method);}
				// Check for addEventListener
				}else if( window.addEventListener ){
					window.addEventListener('load', method, false);
				// Check for attachEvent
				}else if ( window.attachEvent ){
					window.attachEvent('on' + 'load', method);
				}
			};
			alpinePluginLoadingFunction( function(){
				if( window.jQuery ){jQuery('#aptfinbytap_domain-4-AlpinePhotoTiles_container').removeClass('loading');
				var alpineLoadPlugin = function(){jQuery('#aptfinbytap_domain-4-hidden-parent').AlpinePhotoTilesPlugin({
						id:'aptfinbytap_domain-4',
						style:'windows',
						shape:'square',
						perRow:4,
						imageBorder:1,
						imageShadow:1,
						imageCurve:1,
						imageHighlight:1,
						lightbox:0,
						galleryHeight:0,//Keep for Compatibility
						galRatioWidth:800,
						galRatioHeight:600,
						highlight:'#336699',
						pinIt:0,
						siteURL:'http://www.radiotopside.com',
						callback:''
					});}
				// Load Alpine Plugin
				if( jQuery().AlpinePhotoTilesPlugin ){
					alpineLoadPlugin();
				}else{ // Load Alpine Script and Style
					var css = 'http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css';
					var link = jQuery(document.createElement('link')).attr({'rel':'stylesheet','href':css,'type':'text/css','media':'screen'});
					jQuery.getScript('http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js', function(){
						if(document.createStyleSheet){
							document.createStyleSheet(css);
						}else{
							jQuery('head').append(link);
						}alpineLoadPlugin();});// Close getScript
				}}else{ console.log('Alpine plugin failed because jQuery never loaded'); }
			});
		})();//--><!]]> </script></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.radiotopside.com/"><img class="td-retina-data" src="http://www.radiotopside.com/wp-content/uploads/2016/05/TOP-SIDE-02-ok-262X180.png" data-retina="http://www.radiotopside.com/wp-content/uploads/2016/05/TOP-SIDE-02-ok-262X180.png" alt="Radio Top Side" title="Radio Top Side"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>La première Webradio de la côte d'azur<div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@radiotopside.com">contact@radiotopside.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radio-Top-Side-200611873415646/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/bellinijerome" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiotopside/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contact@radiotopside.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_top_side" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/jerometopside" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-441286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-441286"><a>Radio Top Side</a></li>
<li id="menu-item-437410" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437410"><a href="http://www.radiotopside.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-437411" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437411"><a href="http://www.radiotopside.com/ecouter/aide/">Nous écouter</a></li>
<li id="menu-item-437412" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-437412"><a href="http://contact@radiotopside.com">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright Nip production - Radio Top Side                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiotopside.com/infographie-58-des-contraventions-concernent-les-exces-de-vitesse/" rel="bookmark" title="INFOGRAPHIE. 58% des contraventions concernent les excès de vitesse"><img width="100" height="70" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/08/a1-3944291-694x480-100x70.jpg" alt="" title="INFOGRAPHIE. 58% des contraventions concernent les excès de vitesse"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/infographie-58-des-contraventions-concernent-les-exces-de-vitesse/" rel="bookmark" title="INFOGRAPHIE. 58% des contraventions concernent les excès de vitesse">INFOGRAPHIE. 58% des contraventions concernent les excès de vitesse</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T09:16:38+00:00" >19 août 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.radiotopside.com/beauvais-une-femme-decede-mysterieusement-dans-les-toilettes-dun-restaurant-flunch/" rel="bookmark" title="Beauvais: Une femme décède mystérieusement dans les toilettes d&rsquo;un restaurant Flunch"><img width="100" height="70" class="entry-thumb" src="http://www.radiotopside.com/wp-content/uploads/2016/07/flunch_ext-694x317-100x70.jpg" alt="" title="Beauvais: Une femme décède mystérieusement dans les toilettes d&rsquo;un restaurant Flunch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.radiotopside.com/beauvais-une-femme-decede-mysterieusement-dans-les-toilettes-dun-restaurant-flunch/" rel="bookmark" title="Beauvais: Une femme décède mystérieusement dans les toilettes d&rsquo;un restaurant Flunch">Beauvais: Une femme décède mystérieusement dans les toilettes d&rsquo;un restaurant Flunch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T09:57:32+00:00" >25 juillet 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5892e3cb5a065
    -->

    <link rel='stylesheet' id='rts-resp-player-styles-css'  href='http://www.radiotopside.com/wp-content/plugins/rts-resp-player/css/rts-resp-player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='AlpinePhotoTiles_style-css'  href='http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/css/AlpinePhotoTiles_style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='rts-topbar-styles-css'  href='http://www.radiotopside.com/wp-content/plugins/rts-topbar/css/rts-topbar.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.2/TweenMax.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/plugins/rts-resp-player/js/rts-resp-player.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/plugins/alpine-photo-tile-for-instagram/js/AlpinePhotoTiles_script.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.radiotopside.com/wp-content/plugins/rts-topbar/js/rts-topbar.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.radiotopside.com/wp-content/uploads/2017/02/BG-04-2017-1920-x-1080.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radiotopside.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radiotopside.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'27655674',post:'648698',tz:'1',srv:'www.radiotopside.com'} ]);
	_stq.push([ 'clickTrackerInit', '27655674', '648698' ]);
</script>

</body>
</html>